RFC 793 inline-errata, "Transmission Control Protocol", September 1981
Source of RFC: Legacy
⚠ This RFC has been obsoleted!
Obsoleted by: RFC9293
Updated by: RFC1122, RFC3168, RFC6093, RFC6528
Area assignment: tsv
Errata-ID: 3213
- Status:
- Held for Document Update
- Type:
- Editorial
- Reported By:
- Yi, EungJun
- Date Reported:
- 2012-05-05
- Held for Document Update by:
- Barry Leiba
Section 3.9 says:
Segments with higher begining sequence
numbers may be held for later processing.
It should say:
Segments with higher beginning sequence
numbers may be held for later processing.
Notes:
"begning" should be "beginning"